Club del VW Gol Trend, Voyage y Saveiro G5 G6 
Octubre 31, 2014, 05:59:56 *
Bienvenido visitante. Por favor

Ingresar con nombre de usuario, contraseña y duración de la sesión
Búsqueda Avanzada
Inicio Foro Ayuda Buscar Calendario Ingresar Registrarse        
Páginas: [1]   Ir Abajo
Imprimir
Autor Tema: Perdida Liquido Direccion Hidráulica  (Leído 6537 veces)
0 Usuarios y 1 Visitante están viendo este tema.
bradmoss
Socios
**


432


« : Agosto 20, 2011, 20:22:25 »

Hola, hace un tiempo había posteado una foto, debe hacer mas de 6 meses, en la concesionaria me dijeron que había que apretar un poco mas la tapa del recipiente y nada mas peero, la pm esto sigue todo chorreado, el nivel debe estar bien..

A nadie mas se le chorrea??

Que síntomas debería tener si el nivel está bajo??

Gracias por sus experiencias!
   En línea
sebuix
Socios
**


Argentina Argentina

1765


mi bebota!


« Respuesta #1 : Agosto 20, 2011, 22:18:37 »

Te lo dice un experto aca, jaja..4 veces ya me paso, me ajustaron  un tornillo al principio, desp se solto una manguerita..

algo que pasa cuando no tiene mas liquido y empieza a trabajar con aire es que hace un ruido muy notorio cuando doblas..

asi que si tenes una perdida hace rato y el ruido todavia no te lo hizo anda pensando que es otra cosa..
En línea
bradmoss
Socios
**


432


« Respuesta #2 : Agosto 21, 2011, 06:22:05 »

Perder pierde, pero muy poco, entonces no falta todavía. Pero no pierde por mangueras sino que se suda el recipiente negro donde se coloca para reponer...
En línea
chapagn
Invitados



303


« Respuesta #3 : Agosto 23, 2011, 00:19:10 »

Igual ami me transpira el almacenaje del liquido de la direccion, es normal? alguno lo soluciono??
En línea
sebuix
Socios
**


Argentina Argentina

1765


mi bebota!


« Respuesta #4 : Agosto 23, 2011, 00:38:08 »

ahhhhhhhhhhhhh, entonces no te hagas dramaaaa..no pasa nadaaaa...

es raro que se transpire ese recipiente ehh..
fijate si soplando por donde colocas logras ver si hay algun agujerito o algo por donde este perdiendo
En línea
bradmoss
Socios
**


432


« Respuesta #5 : Agosto 23, 2011, 13:12:27 »

no, no hay nada...
la tapita de plastico muy fuerte no parece no?
En línea
bradmoss
Socios
**


432


« Respuesta #6 : Agosto 23, 2011, 17:36:46 »

A esto me refiero:

En línea
sebuix
Socios
**


Argentina Argentina

1765


mi bebota!


« Respuesta #7 : Agosto 23, 2011, 18:04:43 »

no lo habran sobrecargado de mucho liquido?..por eso esta rebalsando?
En línea
bradmoss
Socios
**


432


« Respuesta #8 : Agosto 24, 2011, 06:12:37 »

no se, lo revisaron ya hace tiempo y dijeron que estaba bien...
En línea
chapagn
Invitados



303


« Respuesta #9 : Agosto 24, 2011, 14:52:06 »

Yo saque hoy la tapa del almasenaje del recipiente, para ver si estaba perdiendo la tapa por algun lado, y nada lo que si note que tiene un nivel de aceite menor al que señanala el minimo del medidor de la tapa, alguno reviso el nivel del aceite de la direccion? y si falta cual es el q tenemos que poner? o mejor dicho el que viene de fabrica?
En línea
sebuix
Socios
**


Argentina Argentina

1765


mi bebota!


« Respuesta #10 : Agosto 24, 2011, 15:31:23 »

Creo que es liquido de direccion hidraulica verde, pero si lo tenes en garantia..podes ir a la conce que te lo reponen sin drama alguno!  Giñar
En línea
chapagn
Invitados



303


« Respuesta #11 : Agosto 25, 2011, 22:41:14 »

Alguno aumento el liquido?? sebiux yo no tengo mi maquina en garantia, le puse sonido y le corte los cables.
En línea
el_pistero
Invitados



-- País -- -- País --

561



« Respuesta #12 : Agosto 26, 2011, 11:47:22 »

pero te transpira la tapa.. tiene algun o ring o algo?
En línea

sebuix
Socios
**


Argentina Argentina

1765


mi bebota!


« Respuesta #13 : Agosto 26, 2011, 17:47:15 »

Perdiste la garantia electrica nada mas, anda a que te lo controlen..yo tengo musica, escape, filtro biconico, leds por todos lados, modificacion electricas por todos lados, auxiliares, xenon, bixenon y me lo siguen arreglando..jaj
En línea
bradmoss
Socios
**


432


« Respuesta #14 : Agosto 26, 2011, 19:13:40 »

pero te transpira la tapa.. tiene algun o ring o algo?
lo unico que se es lo  que muestra la foto, no se por donde transpira...
En línea
Rotsen
Invitado.



Uruguay Uruguay

507


/\/ o /\/\ o |)


« Respuesta #15 : Agosto 27, 2011, 14:44:19 »

la verdad que es raro tu caso, pero mirando la foto me parece que el problema es la tapa... no sabes si la venden como repuesto? porque si es barata podes arriesgar para comprarla y probar !
En línea
bradmoss
Socios
**


432


« Respuesta #16 : Agosto 28, 2011, 07:27:48 »

ahora en setiembre cumple 1 año y el service es con garantía, voy a pedir eso, buena idea!
Ayer revisé el nivel y anda perfecto, por arriba del minimo.
Gracias!
En línea
pelaug
Invitado



132


« Respuesta #17 : Enero 07, 2012, 17:04:33 »

Hola chicos, disculpen que reviva este post tan viejo, pero prefiero eso antes que abrir uno nuevo para la boludez que les quiero consutar...

A ver... como mido el nivel de aceite de la dir hidraulica? el medidor de nivel esta en la tapa (como las motos).
Saco la tapa, la limpio y la pongo.. 10 puntos; pero despues mido con la tapa puesta y AJUSTADA o sin usar la rosca, es decir, apoyada nomas en el agujero?

Estimo que se mide colocando la tapa y ajustandola... pero les consulto xq en las motos el aceite se mide SIN ajustar, es decir, se pone en la posicion donde va y ahi se ve el nivel...

Bueno, espero que me entiendan..

Gracias y sdsl a to2.
En línea
Páginas: [1]   Ir Arriba
Imprimir
Ir a:  

Powered by SMF 1.1.18 | SMF © 2013, Simple Machines