Club del VW Gol Trend, Voyage y Saveiro G5 G6 
Julio 30, 2014, 14:10:17 *
Bienvenido visitante. Por favor

Ingresar con nombre de usuario, contraseña y duración de la sesión
Búsqueda Avanzada
Inicio Foro Ayuda Buscar Calendario Ingresar Registrarse        
Lo sentimos Visitante, tienes el restringido el poder publicar mensajes o enviar mensajes privados en el foro.
Páginas: [1]   Ir Abajo
Imprimir
Autor Tema: estereo original- se me apago solo y me pide el codigo  (Leído 3206 veces)
0 Usuarios y 1 Visitante están viendo este tema.
gonzalotrend853
Invitado



831


Volviendo a ser feliz


« : Junio 29, 2010, 21:44:04 »

Bueno les cuento que paso, venia andando tranquilo con el estereo prendido cuando de buenas a primeras como que se receteo solo y tuve que poner el codigo, aca mi pregunta, tengo el estereo original, 2 6x9, una bazooka y una pote, que es lo que puede haber afectado a q se apague, tal vez una mala coneccion, se calento el estereo, yo no tengo ni idea pero por las dudas desconecte la potencia y la caja. Gracias. Un abrazo
   En línea

DoctorFelipe
Socios
**


37


Gol Trend Pack 2


« Respuesta #1 : Junio 29, 2010, 23:30:13 »

a mi me paso lo mismo teniendo todo original,volve a conectarle todo total,no creo que pase nada  Cool
En línea
gonzalotrend853
Invitado



831


Volviendo a ser feliz


« Respuesta #2 : Junio 29, 2010, 23:35:31 »

le puse el código y anduvo bien lo raro es que estaba equalizado como lo deje, y las emisoras seguian guardadas, espero q sea una falla normal y q no lo haga mas igual mañana voy a revisar el cableado capaz que sea ese el tema
En línea

galo
Invitado



188


MY vOY


« Respuesta #3 : Junio 30, 2010, 09:03:52 »

... yo tambien tuve esa experiencia, volvi a cargar el codigo y nunca mas..
En línea
Mirage3EA
Invitados



37


Gol Trend Pack 1 Plus


« Respuesta #4 : Agosto 29, 2010, 12:32:47 »

Hola gente. Les cuento que me pasó lo mismo. En fracción de segundo se apagó, se encendió y me pidió el código. Lo puse y noté que se ahbía reseteado nada, las sintonías seguían grabadas y reconoció al celular al toque.
En línea
pablitonico
Invitados



379


Gol Trend Pack 1


« Respuesta #5 : Agosto 29, 2010, 16:33:57 »

Ami me paso dos veces en un año.... Pero nunca se borraron las emisoras...
En línea
Páginas: [1]   Ir Arriba
Imprimir
Ir a:  

Powered by SMF 1.1.18 | SMF © 2013, Simple Machines