Club del VW Gol Trend, Voyage y Saveiro G5 G6 
Abril 17, 2014, 18:35:34 *
Bienvenido visitante. Por favor

Ingresar con nombre de usuario, contraseña y duración de la sesión
Búsqueda Avanzada
Inicio Foro Ayuda Buscar Calendario Ingresar Registrarse        
Lo sentimos Visitante, tienes el restringido el poder publicar mensajes o enviar mensajes privados en el foro.
Páginas: 1 [2]   Ir Abajo
Imprimir
Autor Tema: problema con testigo EPC (solucionado)  (Leído 40343 veces)
0 Usuarios y 2 Visitantes están viendo este tema.
hyperar
Invitado



Argentina Argentina

464



« Respuesta #20 : Abril 04, 2012, 15:34:17 »

les cuento el finde me fui de viaje  y en lo que iba d e viaje e auto empezo a fallar! y me  titilaba el testigo amarillo de la par del epc! pare lo apague y  me paso! al rato de nuevo se me moria el auto! y ahora me quedo prendida ! lo lleve a q lo escaneen y salio q habia problemas en la ignicion 1 y 4 ! la reinicie a la falla! pero me vuelve  apasar lo mismo la verdad nose q sera si bujias o problemas de inyeccion ! :S ya esta tarde lo llevo al taller al auto!

Se hablo bastante, bobina. Cambio de bobina, bujias y cables.
En línea
GabrielGT82
Invitados



36



« Respuesta #21 : Abril 04, 2012, 19:49:02 »

hu el tema es que el que lo tiene que revisar bien.... a mi me lo revisaron asi nomas dos veces y volvio a encender. despues le hable un poco mas caliente a la agencia y me lo solucionaron..
En línea

GabirelGT82
FedexS
Invitado



5



« Respuesta #22 : Abril 24, 2012, 17:36:43 »

Hola gente, aprovecho este post para contar mi mala experiencia con la luz testigo "EPC"...

Soy nuevo en el foro, ayer por la mañana saque un Gol Trend Pack 1 del concesionario con toda la felicidad del mundo. Lástima que duro muy poco... ayer por la tarde intente usar el auto y no arrancaba! Al segundo intento ví que aparecio la luz testigo de EPC y otra luz más que indicaba un problema en el catalizador, me amargue la tarde y llame al servicio de auxilio de Volkswagen.

No que carajo puede ser...lo use muy poco, al sacarlo de la concesionario cargue nafta en la Shell de independencia y Lima. Espero que estos hdp no me hayan vendido nafta adulterada...

Mañana lo pasa a buscar el remolque y lo llevo a Espasa para que me solucionen el problema, no lo puedo creer! Apenas lo saque de la consecionario y empezo a fallar... Enojado ... con mi golcito power anterior nunca me paso algo similar.

Bueno espero que se solucione rápido el problema, ni bien lo tenga ok, le saco unas fotos y lo presento.

Saludos,

Fede
En línea

FedexS
GabrielGT82
Invitados



36



« Respuesta #23 : Abril 25, 2012, 00:29:24 »

A mi me paso igual!!!! lo retire en enero 2012 y a los 300 km  me reiniciaron la computadora y volvi a tener problema ...lo lleve re caliente x segunda vez y era un fusible suelto estaba mal la fusilera... puede ser un problema de fabrica q tengan los autos estos... después no tuve mas problemas...
la estacion de shell es la central no venden adulterada!!!!
conta q te dijeron???
Saludos y suerte
En línea

GabirelGT82
FedexS
Invitado



5



« Respuesta #24 : Abril 25, 2012, 17:22:36 »

Gente, hoy vino a retirar el auto la grua de Volkswagen. El flaco del remolque se fijo en la consola de fusibles y ajusto uno, me dijo que era de un sensor de choque... no se si creerle...

Bueno la questión es que luego que ajusto eso, el auto arranco lo más bien! lo apagamos y probamos 2 veces más, y andaba perfecto. Espero que siga así.... Cheesy

El flaco de la grua me dijo que suele pasar esto con los Gol Trend nuevos, que no vuelva loco... pero es un garrón que te pase algo así con un 0km.
Cualquier novedad les aviso.

Ahh, el auto es un Gris Spectruss, esta buenisimo! Le puse el pack eléctrico y el cubrecarter.

Saludos,

Fede
En línea

FedexS
GabrielGT82
Invitados



36



« Respuesta #25 : Abril 27, 2012, 20:00:31 »

ja ami me paso lo mismo y no me jodio mas!!! Saludos
En línea

GabirelGT82
Páginas: 1 [2]   Ir Arriba
Imprimir
Ir a:  

Powered by SMF 1.1.18 | SMF © 2013, Simple Machines