Club del VW Gol Trend, Voyage y Saveiro G5 G6 
Octubre 01, 2014, 07:12:36 *
Bienvenido visitante. Por favor

Ingresar con nombre de usuario, contraseña y duración de la sesión
Búsqueda Avanzada
Inicio Foro Ayuda Buscar Calendario Ingresar Registrarse        
Páginas: [1]   Ir Abajo
Imprimir
Autor Tema: Info del estereo en I System y problema de reseteo de I Sysrem SOLUCIONADO!!!  (Leído 3587 veces)
0 Usuarios y 1 Visitante están viendo este tema.
leomedo
Invitados



37



« : Enero 26, 2011, 16:12:48 »

Hola gente, les cuento que recien fui a buscar el auto del ESPASA que esta en Paseo Colon y Brasil.

Tema info del estereo en I System: Me lo soluciono, me dijo que pasa en todos los trend nuevos, yo le comente que aca en el foro hay muchos en la misma situacion, me dijo textual que los mande ahi, que sin turno vayan y se los solucionan en 5 minutos, pero si le tienen que hacer algo mas tienen que si o si pedir turno.

Tema reinicio de la I System: Lo que me pasaba es que se me reiniciaba el odometro parcial y la hora, me dijo que era un cable flojo, se que a muchos aca les pasa lo mismo, les recomiendo que aunq haya pasado un tiempo que no les sucede saque turno y lo hagan arreglar, es una boludez y la garantia hay que hacerla valer. Me dijo que para eso si saquen turno ya que hay que desarmar el tablero y lleva algo mas de tiempo que lo anterior.

La verdad que la atencion fue siempre de 10, desde que me llamaron para coordinar el turno hasta en el momento de la entrega, gente muy macanuda.

Espero que les sirva, y en serio, recomiendo que lo hagan ya que se lo hacen en el dia y no les cobran absolutamente nada.

Abrazo a todos,

LEO.
   En línea
galo
Invitado



188


MY vOY


« Respuesta #1 : Enero 27, 2011, 06:51:38 »

Hola Leo cuando decis de sacar turno a que lugar te referis?? gracias Galo
En línea
Heutch
Invitado



-- País -- -- País --

1148


Divide por Zero


« Respuesta #2 : Enero 27, 2011, 07:22:15 »

Bueeeeno..! al fin uno q habla bien de una agencia..! jjajaja

A mi lo del reseteo de la I-System me paso 2 veces a dias de tenerlo, hasta ahora no volvio a pasar..., me da cosita hacer q desarmen el tablero para eso...   Indeciso
En línea

cuervo86
Socios
**


74


MI PRIMER AUTO


« Respuesta #3 : Enero 27, 2011, 08:32:10 »

HOla leo tens idea si podes ir por mas q hayas sacado el auto en otra concesionaria? gracias.
Yo tengo q arreglar la info nada mas del I sistem!! voy sin turno no?

Gente Agrego esta info :
       recien vengo de espasa de paseo colon, hable con la parte de taller con "marcos" toda la re buena onda!!! digo asi porqyue son todos unos chantas aveces , me conecto el scanner y lo soluciono en un  minuto y medio reloj un capo el flacoo , me dijo q vayan y si pueden llamar antes mejor asi lees hace un lugar en el dia!!! Me dijo comentale a los chicos del foro q no ay drama !! si se recetea es como dijo leo ay q cambiar todo y eso es con turno!! saludos!!
« Última modificación: Enero 27, 2011, 14:17:08 por cuervo86» En línea
leomedo
Invitados



37



« Respuesta #4 : Enero 27, 2011, 14:34:42 »

A mi me atendio ese mismo marcos me parece, la verdad que de 10.

Galo: Yo fui al espasa que esta en paseo colon y brasil.

Heutch: Yo que vos lo llevaria, ojala no pase, pero mira si dentro de un tiempo cuando ya expiro la garantia te sucede mas seguido? si es lo mismo que yo, es una tonteria, solo un cable flojo.

Cuervo: A mi nunca me preguntaron si lo compre ahi, capaz cuando me pidieron la patente les salto en el sistema, la verdad que ni idea, te diria que llames y preguntes.

Abrazo a todos,

LEO.
En línea
Syrius82
Socios
**


97



« Respuesta #5 : Enero 31, 2011, 11:16:15 »

Gracias a este post me di cuenta que no tenia la info del stereo en el display, como soy un poco ansioso quise resolverlo ya. Asi que llame a Espasa de Paseo Colon, al principio me dijeron que no se podia pasar sin turno pero insisiti un poco y me dijeron que pasara lo mas rapido posible que estaban con mucho trabajo. En 10 minutos estaba en la puerta.

Me atendio Marcos, la verdad de 10, en 3 minutos reloj tenia el problema solucionado.

Me explico que de fabrica envian el display con un código que hace que se resetee los datos parciales cada 72 hs o bien cada 10 o 15 dias, esto lo hacen porque mucha gente se queja que le usaron el auto en la "pruebita" que hacen para ver que todo funcione correctamente.

Ah y no compre el auto en Espasa, pregunte si habia algun inconveniente y me dijeron que no que me atendian igual.

Espero les sirva.


Saludos
En línea
Lokito
Socios
**


18


Germán - Pergamino, Bs. As.


« Respuesta #6 : Febrero 07, 2011, 01:40:45 »

Gente, yo tengo el mismo inconveniente, que no me muestra en la pantalla de mi tablero que radio está activa.

El otro problema es que soy del interior y no me puedo llegar hasta el lugar que mencionaron para solucionarlo.

¿Hay manera de que pueda hacerlo yo o necesitan de algún componente que sólo tienen en la concesionaria?

En ese caso necesitaría saber si en mi PACK 3 recién sacado (mod. 2011) debería mostrarme esa info.

Una vez seguro de eso me voy hasta la concesionaria.
En línea
Syrius82
Socios
**


97



« Respuesta #7 : Febrero 07, 2011, 11:24:02 »

Lokito, yo tengo un Pack 1 Plus y me lo muestra (luego de la reprogramacion) asi que el tuyo seguro debería mostrarte la info del stereo.
Lamentablemente no lo podes hacer vos ya que tienen que enchufarte la computadora y modificar un código, vas a tener que acercarte a una concesionaria.

Saludos
En línea
Heutch
Invitado



-- País -- -- País --

1148


Divide por Zero


« Respuesta #8 : Febrero 07, 2011, 13:20:03 »

Gente, yo tengo el mismo inconveniente, que no me muestra en la pantalla de mi tablero que radio está activa.

Es increible que habiendo pasado casi 1 año de la incorporación de la I-system en los G5, sigan entregando los autos con este tema sin solucionar.....  Enojado Enojado

Y piensen en la cantidad de propietarios que ni se enteran de este tema...
En línea

leomedo
Invitados



37



« Respuesta #9 : Febrero 08, 2011, 13:32:38 »

Es increible que habiendo pasado casi 1 año de la incorporación de la I-system en los G5, sigan entregando los autos con este tema sin solucionar.....  Enojado Enojado

Y piensen en la cantidad de propietarios que ni se enteran de este tema...

Si, lo mismo pense yo, el pibe que me atendio en paseo colon tampoco lo entendia, pensar que hay muchos propietarios de trends que no estan en el foro y ni saben que pueden acceder a eso,

Abrazo,

LEO.
En línea
Páginas: [1]   Ir Arriba
Imprimir
Ir a:  

Powered by SMF 1.1.18 | SMF © 2013, Simple Machines