Club del VW Gol Trend, Voyage y Saveiro G5 G6 
Noviembre 28, 2014, 21:55:32 *
Bienvenido visitante. Por favor

Ingresar con nombre de usuario, contraseña y duración de la sesión
Búsqueda Avanzada
Inicio Foro Ayuda Buscar Calendario Ingresar Registrarse        
Páginas: [1]   Ir Abajo
Imprimir
Autor Tema: Ayuda!!, no puedo sacar un cd del estero!!! Solucionado!!!  (Leído 13987 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Fulltrance
Invitados



110


Voyage Comfortline


« : Marzo 22, 2010, 20:39:59 »

Gente necesito ayuda urgente...hace unas horas pare en una estacion de servicio a hechar nafta, venia escuchando un cd grabado (mp3) lo mas bien cuando pare el auto y saque la llave se apago como siempre lo hace, cuando le doy contacto de nuevo al auto "fuiste" se queda todo el tiempo leyendo el cd y no hace nada "reading"...pero no lo expulsa tampoco...alguien me podra ayudar???.
Gracias de ante mano

PD: ES EL ESTEREO ORIGINAL DEL AUTO. Llorar

Bueno amigos gracias a Catrasca y a la ayuda de Matias Nied pude solucionar el problema.
Lo que hice fue hacer exactamente lo que me dijeron los muchachos desconecte el bornecito que da alimentacion al habitaculo por unos segundos y listo eso soluciona el problema cuando queda el cd adentro, seguro es un error que tira el estereo, por las dudad ahora me voy a asegurar de expulsar el cd antes de sacar la llave de contacto... gracias Catra y Matias!!! saludos. Dejo una foto del borne que saque para resetear la falla.-

« Última modificación: Marzo 23, 2010, 17:38:18 por Fulltrance»    En línea
Catrasca
Visitante
« Respuesta #1 : Marzo 22, 2010, 21:53:36 »

Tené a mano el codigo del estereo y desconectá la bateria por 1 minuto y volvé a poner el borne, normalmente esto resetea la falla.
En línea
Fulltrance
Invitados



110


Voyage Comfortline


« Respuesta #2 : Marzo 22, 2010, 22:39:22 »

Tené a mano el codigo del estereo y desconectá la bateria por 1 minuto y volvé a poner el borne, normalmente esto resetea la falla.

Gracias catra!! mañana pruevo y te cuento.

Slds.-
En línea
LeaTrend
Invitados



171



« Respuesta #3 : Marzo 22, 2010, 22:53:23 »

es facil pero hay q hacerlo con cuidado a cada lado del cd vas a tener 2 trabitas blancas agarra algo con punta no filosa y abrilas hacia afuera, el cd desp sale solo ayudalo con el boton de expulsar
En línea
Fulltrance
Invitados



110


Voyage Comfortline


« Respuesta #4 : Marzo 23, 2010, 17:40:07 »

Gracias muchachos tema solucionado!!!

Slds a toda la banda!!! Sonreir
En línea
Catrasca
Visitante
« Respuesta #5 : Marzo 23, 2010, 18:54:41 »

Contá como lo solucionaste, no nos dejes con la intriga.
En línea
DaxBA1
Administrador
*****


Argentina Argentina

3699


Gol Trend Pack 1 Plus


WWW
« Respuesta #6 : Marzo 23, 2010, 19:31:22 »

Esta arriba, en el post original la solucion....
Yo pregunte lo mismo, despues la vi jaja.
En línea

Catrasca
Visitante
« Respuesta #7 : Marzo 23, 2010, 21:07:31 »

Aaaaaaaaaah, editó el post original, entré directamente a los posts nuevos jajaja, ahora si
En línea
gustavo_v
Invitados



1

Gol Trend Pack 3


« Respuesta #8 : Marzo 27, 2010, 23:47:36 »

A mi me paso despues de 1 mes de tener el auto, habiendole hecho el frente desmontable, que no me tomaba los cds, no los chupaba directamente. Hasta ese momento no habia probado antes los cds, pero cada vez que prendia el auto escuchaba el motorcito como que algo hacia. Cuando quise probar y no andaba, note que ya no hacia ese ruido.
Lo que hice fue buscar los fusibles en el manual, para dejarlo sin energia, pero sin desconectar la bateria.
Cuando saque el fusible 2, que decia radio/modulo del sistema de confort, puse el auto en contacto y obvio no prendio el stereo, pero aprete para encenderlo y si prendió, y ya empece a escuchar el ruido de motorcito, probe un CD y lo metio. La verdad me quede asombrado, porque tambien esta el fusible 5, que dice radio, pero que no llegue a sacar (era el proximo paso).
Bueno, esa fue mi experiencia, fui directo a los fusibles, porque me parecio mas sencillo que sacar el borne de la bateria.

Saludos
En línea
juancitoo_015
Invitados



1



« Respuesta #9 : Diciembre 13, 2010, 15:22:53 »

MUCHISIMAS GRACIAS GENIOS! Recien me paso eso en mi Gol y lo solucione gracias a ustedes cuando daba TODO por perdido! GRACIAS, TOTAAAALES...
En línea

No solo no sería nada sin mi Gol...

Sino con TODOS ustedes...

GRACIAS, TOTALES!
Nikko
Visitante
« Respuesta #10 : Diciembre 30, 2010, 10:52:59 »

A mi me esta pasando lo mismo  Enojado, quise cambiar un CD y me tira ERROR CD, y cuando le doy al EJECT, no me lo saca, mi consulta es: cuando resetean sacando el borne de la bateria, no se resetea la computadora de a bordo y eso?  Huh
En línea
Nikko
Visitante
« Respuesta #11 : Enero 07, 2011, 10:34:41 »

Muchachos NO hubo caso, recien vengo del service, me sacaron el stereo y lo mandan al proveedor de setreos de vw, cuestión que me quedo 15/20 dias sin stereo  Enojado charlando con el pibe del service me comenta que son muy malos estos equipos que colocan ( son iguales a los de fox, suran, bora ) y que lamentablemente en muchas ocasiones tienen problemas de este tipo, asi que bueh, mas alla de la calentura es algo "NORMAL" parece. saludos, nos vemos mañana
En línea
aquaflex
Invitado



1


« Respuesta #12 : Marzo 13, 2011, 21:35:44 »

ALGUIEN ME DICE QUE FUSIBLE DEBO SACAR PARA DESCONECTAR LA RADIO ( SE ME TRABO EL CD ADENTRO) QUE POCEDIMIENTO TENGO QUE HACER. MARCELO



Por favor no escribas todo en mayúsculas, leé el reglamento del foro
http://www.clubdelgoltrend.com/foro/index.php?topic=20.0
« Última modificación: Marzo 13, 2011, 22:01:27 por Catrasca»,
EDITADO : Por favor no escribas todo en mayusculas, leé el reglamento del foro
En línea
rodares
Invitado



6


« Respuesta #13 : Abril 13, 2011, 16:34:43 »

Me paso lo mismo, el estereo se comio un cd y no lo queria largar, despues de 2 semanas atrapado, saque el fusible 2 y no paso nada pero a la media hora magicamente decidio expulsarlo !
En línea
nromano
Invitado



3


« Respuesta #14 : Junio 11, 2011, 17:37:02 »

Lo acabo de hacer.. Utilice la solución del borne y anda perfecto, gracias gente..
Tengan a mano el código del estéreo...
NROMANO
En línea
caffa_227
Invitados



58



« Respuesta #15 : Junio 28, 2011, 23:30:25 »

A mi tmb me paso hace un tiempo... :-S...
y segun tengo entendido al polo tambien le pasaba lo mismo...
En línea

pabloiguazu
Invitados



6


Pablo_Trend


« Respuesta #16 : Agosto 21, 2011, 20:27:10 »

MUCHAS GRACIASSSSS!!!!, me daba el mismo error quedaba en READING y no me funcionaba la tarjeta SD, le resetee con el borne y joya...
Mucha ayuda el foro, mil gracias...

Saludos y sigan adelante que esto esta re bueno...
En línea

SALUDOS, Pablo...
Páginas: [1]   Ir Arriba
Imprimir
Ir a:  

Powered by SMF 1.1.18 | SMF © 2013, Simple Machines