Club del VW Gol Trend, Voyage y Saveiro G5 G6 
Octubre 25, 2014, 11:28:16 *
Bienvenido visitante. Por favor

Ingresar con nombre de usuario, contraseña y duración de la sesión
Búsqueda Avanzada
Inicio Foro Ayuda Buscar Calendario Ingresar Registrarse        
Páginas: [1]   Ir Abajo
Imprimir
Autor Tema: Pequeño ruido de vez en cuando  (Leído 5285 veces)
0 Usuarios y 1 Visitante están viendo este tema.
leaa09
Invitado



153



« : Julio 11, 2011, 12:13:42 »

Que tal, les queria consultar para ver que podria ser y si deberia llevarlo a la concecionaria, o quizas es un tema de nafta. Resulta que el auto tiene 2000 km, y casi siempre de vez en cuando hace como un pequeño "takatakatakataka" que viene del motor, aveces es constante y aveces se va, pero queria consultarles si a alguno le paso, si sera problema del tipo de nafta (le pongo super), y si para la concecionaria hay que sacar turno para que lo revisen. Saludos!
   En línea
sebuix
Socios
**


Argentina Argentina

1765


mi bebota!


« Respuesta #1 : Julio 11, 2011, 13:05:28 »

Estaria bueno que digas en que momentos te pasa eso del motor, cuando vas a bajas revoluciones, en tal cambio o algo por el estilo..

y si, para llevarlo a la conce tenes que sacar turno..
En línea
leaa09
Invitado



153



« Respuesta #2 : Julio 11, 2011, 18:18:21 »

Generalmente es cuando esta sin revoluciones o muy pocas, sobre todo cuando recien lo prendo o lo estoy estacionando, pero tambien lo suele hacer con el auto andando, menos seguido.
« Última modificación: Julio 11, 2011, 18:21:08 por leaa09» En línea
Rotsen
Invitado.



Uruguay Uruguay

507


/\/ o /\/\ o |)


« Respuesta #3 : Julio 12, 2011, 11:12:48 »

que aceite estas usando Huh?
me parece que el problema son los botadores hidraulicos que te demoran en cargar por eso te lo hace cuando lo prendes... proba esto: despues de prenderlo y que tenga el ruido aceleralo a 1500 vueltas durante unos 15 segundos mas o menos y bajate y escucha nuevamente, si se le fue el ruido el problema es ese, los botadores no cargan debidamente...
no tienen reparacion y se pueden cambiar de a uno, lo mas recomendable es cambiar todos juntos porque cuando se jode uno ya los otros estan casi en el fin de su vida util.
tambien hay productos para botadores que se ponen en el aceite y mejoran muchisimo.
todo esto como explicacion para que quede en el foro, en tu caso con ese kilometraje lo llevaria de una a la garantia, que lo dejen apagado para que enfrie bien y lo prendan. por tu descripcion me juego por los botadores y se tendrian que hacer responsables.
tene en cuenta tambien que es un auto "ruidoso" por decir de alguna manera, la pregunta es, aumento mucho el ruido en comparacion con antes Huh

PERDON POR EL LADRILLO SE ME HIZO EXTENSO !!!  Indeciso
En línea
chapagn
Invitados



303


« Respuesta #4 : Julio 12, 2011, 12:42:33 »

Rotsen  y si queremos poner ese producto q dices en los autos para mejorar los botadores a los que no tenemos problemas, lo podemos poner? mejoraria algo el funcionamiento del motor?
En línea
Rotsen
Invitado.



Uruguay Uruguay

507


/\/ o /\/\ o |)


« Respuesta #5 : Julio 12, 2011, 13:04:58 »

Rotsen  y si queremos poner ese producto q dices en los autos para mejorar los botadores a los que no tenemos problemas, lo podemos poner? mejoraria algo el funcionamiento del motor?
mira yo en mi auto anterior tenia un pequeño taka taka en las mañanas, con la diferencia que eran 16 botadores y cada uno valia 100 dolares !!! y como se notaba que eran 2 a lo sumo 3 el problema opte despues de averiguar bastante por la opcion de ponerle el aditivo especifico para el aceite y lo soluciono bastante.
si no tenes problemas no vale la pena para nada, no es barato y no va a mejorar en nada. el producto no se bien como trabaja, pero lo que hace es evitar que el botador se descargue. si anda todo bien lo mejor es no adulterar el aceite y siempre usar el recomendado de fabrica tambien tener en cuenta que en los autos con botadores hidraulicos para evitar problemas hay que ser muy riguroso con los cambios de aceite
En línea
diegoquil
Socios
**


Argentina Argentina

60



« Respuesta #6 : Julio 13, 2011, 01:06:12 »

Buenas,puede ser que ese ruidito sea la valvula canister?
Saludos
En línea
Rotsen
Invitado.



Uruguay Uruguay

507


/\/ o /\/\ o |)


« Respuesta #7 : Julio 13, 2011, 10:59:31 »



brevemente la valvula canister se encarga de almacenar mientras el auto esta moderando los gases del tanque de nafta (hidrocarburos) y de enviar los mismos a la admision en el momento de acelerar para que se quemen junto a la mezcla y de esta manera disminuir la contaminacion y el desperdicio de nafta por evaporacion.

toda esta mini explicacion simplemente para preguntarte porque podria ser la valvula el ruido que tiene en el auto porque no se me ocurre? tuviste una mala experiencia de este tipo?
« Última modificación: Julio 13, 2011, 11:14:21 por Catrasca» En línea
diegoquil
Socios
**


Argentina Argentina

60



« Respuesta #8 : Julio 14, 2011, 22:52:18 »

Si nunca tuviste un gol g4 no sabes de que te hablo jajajajja
En el g4 es terrible como se escucha ese ruido tiki tiki tiki y es esa valvula que a veces lo hace y a veces no.
Para que te des una idea mi tio compro un BORA y me dijo que le estaba haciendo ruido a botadores,lo mire y le dije fijate si no es la canister,conclusion es esa maldita valvula¡
Saludos
En línea
Rotsen
Invitado.



Uruguay Uruguay

507


/\/ o /\/\ o |)


« Respuesta #9 : Julio 15, 2011, 11:04:18 »

realmente es la primera vez que escucho un problema de ese tipo, es mas NUNCA  se me hubiera ocurrido !!!
eso es lo lindo de un foro.... todos los dias se aprende algo nuevo
En línea
leaa09
Invitado



153



« Respuesta #10 : Julio 15, 2011, 13:20:15 »

Gente estuve leyendo todas las respuestas , muchisimas gracias. En estos dias quize probar el tema de las revoluciones, chequear bien motor por donde viene, pero el finde pasado hize un viaje a la costa, y cuando volvi no lo escuche mas! Si vuelve a aparecer directamente enfilo a la concecionaria, y hago las pruebas que me dijieron. Muchas gracias!!!
En línea
gallo_77b
Invitados



Argentina Argentina

4


« Respuesta #11 : Enero 19, 2012, 15:47:59 »

Hola soy nuevo en el foro... Ami me pasa lo mismo, un mes hace q saque un trend, tiene 3000km. Cuando lo dejo un tiempo parado, un dia mas o menos, lo enciendo me hace el golpeteo unos pocos segundos y se va... q segun lo poco q yo se, son los botadores... Ahora yo lo lleve al service y me dijeron q es normal q se descargen, no me quede tranquilo con la respuesta asiq estoy investigando y la verdad estoy un poco mareado xq en algunos lados se lo toma como normal y en otros no.... agradeceria un consejo y disculpas si no soy muy claro o si peco ignorante...
En línea



Uploaded with ImageShack.us
Páginas: [1]   Ir Arriba
Imprimir
Ir a:  

Powered by SMF 1.1.18 | SMF © 2013, Simple Machines